<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>
<script>document.getElementsByTagName('html')[0].className = 'js';</script>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, user-scalable=no">

<title>Eirik Jeistad - Roof people</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://eirikjeistad.no/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header #blog-description{font-family:"Merriweather Sans",sans-serif}.wf-active body{font-family:"Merriweather Sans",sans-serif}.wf-active code, .wf-active pre{font-family:"Merriweather Sans",sans-serif}</style>
<meta name="google-site-verification" content="F-NIrUnPbdjKPje_chkkETrWWaG5ZeWQN49nPgDM-Cs" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=eirikjeistad.no&amp;id=118464147&amp;t=1489998356&amp;back=https%3A%2F%2Feirikjeistad.no%2F2017%2F03%2F19%2Froof-people%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//thetitleblogcom.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Eirik Jeistad &raquo; Feed" href="https://eirikjeistad.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eirik Jeistad &raquo; Comments Feed" href="https://eirikjeistad.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eirik Jeistad &raquo; Roof people Comments Feed" href="https://eirikjeistad.no/2017/03/19/roof-people/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj9EKwjAMRX/IWqZT3IP4LV0XXLemDUvG8O9tHQoOqS8hN7mH3OiFlI1BIIjGWZGf7y6wXshGVIzOw2Oj9pZ5p39j3o3AegAhY0f1UiX7BN4IdIoiy0aVMBsnSHMkI9mB0DkDHjDZShjS+U3ltk8Ri2fWr9uWJmBWqaKbUUmfDv2JhznK+r5Oxu/JijodorhE86fJixteq/rUHOqqOV6GJ+iEmuM=' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%2BSans%2BPro%3A300%2C400%2C700%2C400italic%7CInconsolata&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkOFqwzAMhF9onlraQP+UPYtiVNlDtoKlMPr2c+igCaVhv3yHvzvJhp8pRK1O1aHMYZKZczVgqtRyv3gjP6PZB6yynqiQwdSo5LkAowi1O5jfhf4Loxm5wa1TBkLIMwVWTzk+eiwR+UvZZmsNohE9a92YcBPMbS/aaBTlLhk6tbJ7IYxL+YjtqfbwSc0fm4AlbMusv3MvZRozSn8K69a8+9Z0BhYdURbgq1yP58swnC7H0+H7FwMHumE=' type='text/css' media='all' />
<style id='gallery-style-inline-css' type='text/css'>

	.masonry .hentry{
		width: 500px;
	}

	body #infinite-footer .container{
		background-color: #ffffff;
	}

	.single #container,
	.page #container{
		max-width: 900px;
	}
</style>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thetitleblogcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Icerink' href='https://eirikjeistad.no/2017/03/15/icerink/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://eirikjeistad.no/2017/03/19/roof-people/" />
<link rel='shortlink' href='http://wp.me/p813W3-nU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Feirikjeistad.no%2F2017%2F03%2F19%2Froof-people%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Feirikjeistad.no%2F2017%2F03%2F19%2Froof-people%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Eirik Jeistad - Roof people" />
<meta property="og:url" content="https://eirikjeistad.no/2017/03/19/roof-people/" />
<meta property="og:description" content="Roof People -  a photo by Eirik Jeistad" />
<meta property="article:published_time" content="2017-03-19T20:56:17+00:00" />
<meta property="article:modified_time" content="2017-03-19T20:56:50+00:00" />
<meta property="og:site_name" content="Eirik Jeistad" />
<meta property="og:image" content="https://thetitleblogcom.files.wordpress.com/2017/03/roof-people.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1198" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@eirikjeistad" />
<meta name="twitter:image:src" content="https://thetitleblogcom.files.wordpress.com/2017/03/roof-people.jpg?w=640" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@eirikjeistad" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/48e6dcb4fa7e6020c69c943ed24857e0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/48e6dcb4fa7e6020c69c943ed24857e0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/48e6dcb4fa7e6020c69c943ed24857e0?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://eirikjeistad.no/osd.xml" title="Eirik Jeistad" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<style id="gallery-custom-header-styles" type="text/css">
#header{
	background-size: cover !important;
}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Eirik Jeistad" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Fine-art Photography" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://eirikjeistad.no/feed/;icon-uri=https://secure.gravatar.com/blavatar/48e6dcb4fa7e6020c69c943ed24857e0?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Eirik Jeistad - Roof people" />
<meta name="description" content="Roof People - a photo by Eirik Jeistad" />
<link rel="amphtml" href="https://eirikjeistad.no/2017/03/19/roof-people/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#content{color:#222}.mean-container .mean-nav ul li a:hover{color:#fff}@-webkit-keyframes loading{0%{border-color:rgba(255,255,255,.15);border-top-color:#222}25%{border-color:rgba(255,255,255,.15);border-right-color:#222}50%{border-color:rgba(255,255,255,.15);border-bottom-color:#222}75%{border-color:rgba(255,255,255,.15);border-left-color:#222}100%{border-color:rgba(255,255,255,.15);border-top-color:#222}}@-moz-keyframes loading{0%{border-color:rgba(255,255,255,.15);border-top-color:#222}25%{border-color:rgba(255,255,255,.15);border-right-color:#222}50%{border-color:rgba(255,255,255,.15);border-bottom-color:#222}75%{border-color:rgba(255,255,255,.15);border-left-color:#222}100%{border-color:rgba(255,255,255,.15);border-top-color:#222}}@-o-keyframes loading{0%{border-color:rgba(255,255,255,.15);border-top-color:#222}25%{border-color:rgba(255,255,255,.15);border-right-color:#222}50%{border-color:rgba(255,255,255,.15);border-bottom-color:#222}75%{border-color:rgba(255,255,255,.15);border-left-color:#222}100%{border-color:rgba(255,255,255,.15);border-top-color:#222}}@keyframes loading{0%{border-color:rgba(255,255,255,.15);border-top-color:#222}25%{border-color:rgba(255,255,255,.15);border-right-color:#222}50%{border-color:rgba(255,255,255,.15);border-bottom-color:#222}75%{border-color:rgba(255,255,255,.15);border-left-color:#222}100%{border-color:rgba(255,255,255,.15);border-top-color:#222}}.spinner,.js .loading #content:before{border-color:#222}body,#header #blog-title,#header #blog-title a,#header #blog-description,#header #blog-description a,#footer a,#footer a:hover{color:#222}#access .menu ul li a:hover,#access .menu ul li .sub-menu li a,#access .menu ul li .children li a,span.category a,.post-meta .hashtag:hover a,.post-meta .hashtag:hover{color:#d6d6d6}#access .menu ul li a:hover>.menu-indicator{border-top-color:#d6d6d6}#access .menu ul li .sub-menu li a>.menu-indicator,#access .menu ul li .children li a>.menu-indicator{border-left-color:#d6d6d6}#access .menu ul li .sub-menu li a:hover,#access .menu ul li .children li a:hover,span.category a:hover{background-color:#d6d6d6}.mean-container .mean-nav ul li a,.mean-container .mean-nav ul li a:hover{background-color:#d6d6d6}body,.menu,#footer{background-color:#fff}a,a:active,a:visited,a:hover,#masonry .panel .entry-title a:hover,#masonry .format-quote:hover,#masonry .format-quote a:hover,.menu ul li .sub-menu li a:hover,.menu ul li .children li a:hover,.mobile-menu a,#primary .widget li a,.flexslider:hover .flex-next:hover,.flexslider:hover .flex-prev:hover,.page-links a,#access .menu ul li .sub-menu li a:hover,#access .menu ul li .children li a:hover,#access .menu .social-links a:hover,span.category a:hover,.widget-zone>ul>li li a,.widget-zone>ul>li li a:hover,.widget_calendar #calendar_wrap #wp-calendar tbody tr td a{color:#52575e}input[type="submit"],input[type="reset"],button,.custom-background .archive-title:before,.custom-background .category-title:before,.custom-background.error404 .entry-title:before,.custom-background .archive-title:after,.custom-background .category-title:after,.custom-background.error404 .entry-title:after,.menu ul li a:hover,.menu ul li .sub-menu,.menu ul li .children,.menu ul li .sub-menu li a,.menu ul li .children li a,.mobile-menu .menu-link.open,.mobile-menu .menu-link:hover,#footer .menu a:hover,.flex-direction-nav a,.page-links a:hover,#access .menu ul li a:hover,#access .menu ul li .sub-menu li a,#access .menu ul li .children li a,span.category a,.post-meta .hashtag:hover,input[type="submit"]:hover,input[type="reset"]:hover,button:hover,.back,.archive-header:before,.author .author-info:before,.custom-background .archive-header:before,.custom-background .author .author-info:before,.author .custom-background .author-info:before,.archive-header:after,.author .author-info:after,.custom-background .archive-header:after,.custom-background .author .author-info:after,.author .custom-background .author-info:after,.widget_calendar #calendar_wrap #wp-calendar caption,.mean-container .mean-bar,.mean-container .mean-nav ul li a.mean-expand{background-color:#52575e}.mobile-menu .menu-link,.spinner,.js .loading #content:before,.mean-container .mean-nav ul li a{border-color:#52575e}.mean-container .mean-nav ul li a{color:#52575e}.menu,#masonry .panel .entry-title a,#masonry .panel .entry-title a:visited,#footer a,#access .menu{border-bottom-color:#52575e}.menu ul li .sub-menu li,.menu ul li .children li,#access .menu ul li .sub-menu li,#access .menu ul li .children li{border-bottom-color:#52575e}#access .menu ul li .sub-menu li a:hover>.menu-indicator,#access .menu ul li .children li a:hover>.menu-indicator{border-left-color:#52575e}#footer{border-top-color:#52575e}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=813W3&#038;cscache=6&#038;csrev=103" />
		</head>

<body class="post-template-default single single-post postid-1482 single-format-image loading mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">

	<div id="header">

	<div class="shade cf">

		<div id="branding">
						<div id="blog-title" class="site-title"><span><a href="https://thetitleblogcom.wordpress.com" title="Eirik Jeistad" rel="home">Eirik Jeistad</a></span></div>
			<div id="blog-description" class="site-description">Fine-art Photography</div>
		</div><!-- /#branding -->

	</div><!-- .shade -->

	</div><!-- #header-->

	<div id="access">
		<nav>
			<div class="menu"><ul id="menu-categories" class=""><li id="menu-item-1374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1374"><a href="https://eirikjeistad.no/category/photography/">Galleries</a>
<ul class="sub-menu">
	<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="https://eirikjeistad.no/category/photography/abstract/">Abstract</a></li>
	<li id="menu-item-1044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044"><a href="https://eirikjeistad.no/category/photography/architecture/">Architecture</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-844"><a href="https://eirikjeistad.no/category/photography/fine-art/">Fine Art</a></li>
	<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794"><a href="https://eirikjeistad.no/category/photography/nature/">Nature</a></li>
	<li id="menu-item-780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-780"><a href="https://eirikjeistad.no/category/photography/object/">Object</a></li>
	<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-777"><a href="https://eirikjeistad.no/category/photography/people/">People</a></li>
	<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a href="https://eirikjeistad.no/category/photography/wildlife/">Wildlife</a></li>
</ul>
</li>
<li id="menu-item-1197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1197"><a href="https://eirikjeistad.no/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-1435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1435"><a href="https://eirikjeistad.no/about/gear/">Gear</a></li>
</ul>
</li>
<li id="menu-item-1339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1339"><a href="https://eirikjeistad.no/contact/">Contact</a></li>
<li class="social-links"><a href="https://www.instagram.com/eirikjeistad/"></a><a href="https://plus.google.com/u/0/113498707514329432033"></a><a href="https://twitter.com/EirikJeistad"></a><a href="https://www.facebook.com/jeistad"></a></li><li class="search-box-wrapper"><form role="search" method="get" class="search-form" action="https://eirikjeistad.no/">

	<label class="screen-reader-text"></label>

	<input type="text" class="search-field" placeholder="Search" value="" name="s">

	<button type="submit"><img class="sb-icon-search" src="https://s0.wp.com/wp-content/themes/premium/gallery/assets/img/search-icon.svg" alt=""></button>

</form></li></ul></div>		</nav>
	</div><!-- #access -->

	<div id="wrapper" class="hfeed">
	<div id="container" class="cf">

		<div id="content">

		
			
<article id="post-1482" class="post-1482 post type-post status-publish format-image has-post-thumbnail hentry category-photography category-fine-art category-people tag-black-and-white tag-nikon-d600 tag-monochrome post_format-post-format-image has-featured-image">


		<a href="https://eirikjeistad.no/2017/03/19/roof-people/"><img width="800" height="1198" src="https://thetitleblogcom.files.wordpress.com/2017/03/roof-people.jpg?w=800" class="attachment-1482 size-1482 wp-post-image" alt="Roof People - a photo by Eirik Jeistad" full-width="" srcset="https://thetitleblogcom.files.wordpress.com/2017/03/roof-people.jpg 800w, https://thetitleblogcom.files.wordpress.com/2017/03/roof-people.jpg?w=100 100w, https://thetitleblogcom.files.wordpress.com/2017/03/roof-people.jpg?w=200 200w, https://thetitleblogcom.files.wordpress.com/2017/03/roof-people.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="1484" data-permalink="https://eirikjeistad.no/2017/03/19/roof-people/roof-people/" data-orig-file="https://thetitleblogcom.files.wordpress.com/2017/03/roof-people.jpg" data-orig-size="800,1198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;D600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002499&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="roof-people" data-image-description="&lt;p&gt;&copy; Eirik Jeistad&lt;/p&gt;
" data-medium-file="https://thetitleblogcom.files.wordpress.com/2017/03/roof-people.jpg?w=200" data-large-file="https://thetitleblogcom.files.wordpress.com/2017/03/roof-people.jpg?w=684" /></a>
	
	<header class="entry-header">
		<div class="category-wrapper">
			<span class="category"><a href="https://eirikjeistad.no/category/photography/" rel="category tag">Photography</a> <a href="https://eirikjeistad.no/category/photography/fine-art/" rel="category tag">Fine Art</a> <a href="https://eirikjeistad.no/category/photography/people/" rel="category tag">People</a></span>
		</div>

		<h1 class="entry-title">Roof people</h1>

		<div class="post-meta before-content">
							<span class="author">March 19, 2017</span>
					</div><!--/.post-meta-->

	</header><!--/.entry-header-->

	<div class="post-content">
		<p style="text-align:center;">Top of the world &#8211; Oslo Opera House.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1482" class="share-facebook sd-button share-icon no-text" href="https://eirikjeistad.no/2017/03/19/roof-people/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1482" class="share-google-plus-1 sd-button share-icon no-text" href="https://eirikjeistad.no/2017/03/19/roof-people/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1482" class="share-twitter sd-button share-icon no-text" href="https://eirikjeistad.no/2017/03/19/roof-people/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1482" class="share-linkedin sd-button share-icon no-text" href="https://eirikjeistad.no/2017/03/19/roof-people/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1482" class="share-pinterest sd-button share-icon no-text" href="https://eirikjeistad.no/2017/03/19/roof-people/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://eirikjeistad.no/2017/03/19/roof-people/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118464147-1482-58cf9214b0f7a' data-src='//widgets.wp.com/likes/#blog_id=118464147&amp;post_id=1482&amp;origin=thetitleblogcom.wordpress.com&amp;obj_id=118464147-1482-58cf9214b0f7a' data-name='like-post-frame-118464147-1482-58cf9214b0f7a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!--/.post-content-->

	
	<div class="post-meta after-content">
		<div class="tags"> <span class="hashtag">#<a href="https://eirikjeistad.no/tag/black-and-white/" rel="tag">Black and White</a></span><span class="hashtag">#<a href="https://eirikjeistad.no/tag/nikon-d600/" rel="tag">Nikon D600</a></span><span class="hashtag">#<a href="https://eirikjeistad.no/tag/monochrome/" rel="tag">Monochrome</a></span></div>
	</div><!--/.post-meta-->

		<nav role="navigation" id="nav_below_single" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://eirikjeistad.no/2017/03/15/icerink/" rel="prev"><span class="meta-nav">&larr;</span> Icerink</a></div>		
	
	</nav><!-- #nav_below_single -->
	
	
	

	<aside id="sidebar-single" class="cf widget-zone count-1">

		<ul class="widgets">

			<li id="follow_button_widget-9" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://eirikjeistad.no" data-blog="https://eirikjeistad.no" data-lang="en" >Follow Eirik Jeistad on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
		</ul>

	</aside><!--/#sidebar-->


		<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/19/roof-people/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://eirikjeistad.no/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b54c37435b" /><input type="hidden" name="_wp_http_referer" value="/2017/03/19/roof-people/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>

<p class="form-allowed-tags">Basic <abbr title="HyperText Markup Language">HTML</abbr> allowed.</p>


<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1482' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="05115d3d34" /></p>
<input type="hidden" name="genseq" value="1489998356" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


</article><!--/.post-->
		
		</div><!-- /#content -->

	</div><!-- /#container -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-86023952-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!--/#wrapper .hfeed-->
	<div id="footer">
		<div id="siteinfo">
			<span><a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a></span>
		</div><!--/#siteinfo-->
	</div><!--/#footer-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201712y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thetitleblogcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thetitleblogcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=79a8696b02","homeURL":"https:\/\/eirikjeistad.no\/","postID":"1482","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/eirikjeistad.no\/2017\/03\/19\/roof-people\/":1482};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"118464147","siteName":"Eirik Jeistad","siteURL":"https:\/\/eirikjeistad.no","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/48e6dcb4fa7e6020c69c943ed24857e0?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/gallery","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thetitleblogcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feirikjeistad.no%2F2017%2F03%2F19%2Froof-people%2F","themeURL":"https:\/\/wordpress.com\/theme\/gallery\/","xhrURL":"https:\/\/eirikjeistad.no\/wp-admin\/admin-ajax.php","nonce":"ed3ba7d1be","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"24bbffa4cb\" \/>","referer":"https:\/\/eirikjeistad.no\/2017\/03\/19\/roof-people\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/thetitleblogcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthetitleblogcom.wordpress.com%2F2017%2F03%2F19%2Froof-people%2F","postID":"1482","shortlink":"http:\/\/wp.me\/p813W3-nU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/eirikjeistad.no\/1482","statsLink":"https:\/\/wordpress.com\/stats\/post\/1482\/eirikjeistad.no","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gallery","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 340 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thetitleblogcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feirikjeistad.no%2F2017%2F03%2F19%2Froof-people%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkt1OwzAMhV+IzJu0SXCBeAFewk3c1l3+iJNufXtS0CYGUlF7Fcs537EdBy5R6eAz+QyDgKGRNcXrbpAn+HHlioq2dOwFLJ9J4KNQoR69sZQWxDo4V1PqGxpmugG5cKQ10EPiBrLXtphHQaJop51j/9s99+SqNCZyXBx0aGvfE6AI5S+HoQ6Upp1k1udpK+0Ife2jrOZbziMb2Vq3tXQVy+bvKv51YIcdyXtAQ2bz2CjBp/Wv1tnQoF34CGjqKlWDCWqJTKlGKoyUEs97v+eWHHTm4GeHe7SgjkGyai1yAukxse9uZ4Xe3Ovh+PxyOuyPp/3wCRH6OCg='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'118464147','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'118464147','v':'wpcom','tz':'1','user_id':'0','post':'1482','subd':'thetitleblogcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dSWVVGJTZxT1JvbEd3LDQ5MzdwMkN0NyZmTkwwdUJLcDhuX0o2djJNQ345LFQlNi9NenJ6dGcmS281fDNhMSV4cnUzdm5rOUJLMmhQRHdodVBqYzVndCVKTS91X1lycDB1VVl8LTRqeEloby5Ed3J4U2s3dENzcFAseHFqdiVMaEYmakJINGk/QW9dVkg9Sy1UMGZSUlFJbFVkLUl5SVhpUnBPLV12eWJmcUsuVXYmPXNVS2xKVX5NP3BCV3ZkdVN6Vl9QYUdRK3Fxa2NDL0hpRG52SXFMZTVsRk5HN040UHFCVXhTS0dWPQ=='}]);
_stq.push([ 'clickTrackerInit', '118464147', '1482' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>