<!DOCTYPE html>
<html id="doc" lang="nb-NO" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<title>Best friends forever | Fotograf Eirik Jeistad | Hamar | Norge</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://eirikjeistad.no/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://eirikjeistad.no/wp-content/themes/ubud/js/html5.js"></script>
	<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r:latin,latin-ext","PT+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://eirikjeistad.no/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"PT Sans",sans-serif}.wf-active input, .wf-active textarea{font-family:"PT Sans",sans-serif}.wf-active input[type="button"], .wf-active input[type="submit"]{font-family:"PT Sans",sans-serif}.wf-active .search-wrap #searchform input#s{font-family:"PT Sans",sans-serif}.wf-active #primary .sharedaddy h3.sd-title{font-family:"PT Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active #site-title h1{font-style:normal;font-weight:400}.wf-active #site-title h2.site-description{font-weight:400;font-style:normal}.wf-active .entry-header h2.entry-title{font-style:normal;font-weight:400}.wf-active .entry-header h1.entry-title{font-style:normal;font-weight:400}.wf-active .author-info h6{font-style:normal;font-weight:400}.wf-active #comments h3.comments-title{font-style:normal;font-weight:400}.wf-active #comments h3.comments-title span a{font-weight:400;font-style:normal}.wf-active #comments #respond h3#reply-title{font-style:normal;font-weight:400}.wf-active .archive-header h2.archive-title{font-style:normal;font-weight:400}.wf-active .page .entry-header h1.entry-title{font-style:normal;font-weight:400}.wf-active .widget h3.widget-title{font-style:normal;font-weight:400}.wf-active .widget_jetpack_display_posts_widget h4{font-style:normal;font-weight:400}@media screen and (min-width: 635px){.wf-active #site-title h1{font-style:normal;font-weight:400}}@media screen and (min-width: 635px){.wf-active .single-attachment .entry-header h1.entry-title, .wf-active .single-post .entry-header h1.entry-title{font-style:normal;font-weight:400}}@media screen and (min-width: 635px){.wf-active .page .entry-header h1.entry-title{font-style:normal;font-weight:400}}@media screen and (min-width: 635px){.wf-active .list-view .entry-header h2.entry-title{font-style:normal;font-weight:400}}@media screen and (min-width: 635px){.wf-active .single-post.list-view .entry-header h2.entry-title{font-style:normal;font-weight:400}}</style>

<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Best friends forever&quot; - Abandoned poster stands - a photo by Eirik Jeistad"/>
<link rel="canonical" href="https://eirikjeistad.no/2019/03/28/best-friends-forever/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Best friends forever | Fotograf Eirik Jeistad | Hamar | Norge" />
<meta property="og:description" content="&quot;Best friends forever&quot; - Abandoned poster stands - a photo by Eirik Jeistad" />
<meta property="og:url" content="https://eirikjeistad.no/2019/03/28/best-friends-forever/" />
<meta property="og:site_name" content="Fotograf Eirik Jeistad" />
<meta property="article:publisher" content="https://www.facebook.com/eirikjeistad/" />
<meta property="article:tag" content="Abstract Photography" />
<meta property="article:tag" content="Art photography" />
<meta property="article:tag" content="Black&amp;White photography" />
<meta property="article:section" content="Stilleben" />
<meta property="article:published_time" content="2019-03-28T08:48:16+00:00" />
<meta property="og:image" content="https://i0.wp.com/eirikjeistad.no/wp-content/uploads/2019/03/best-friends-forever.jpg?fit=1500%2C1500&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/eirikjeistad.no/wp-content/uploads/2019/03/best-friends-forever.jpg?fit=1500%2C1500&#038;ssl=1" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1500" />
<meta property="og:image:alt" content="&quot;Best Friends forever&quot; - Eirik Jeistad" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Best friends forever&quot; - Abandoned poster stands - a photo by Eirik Jeistad" />
<meta name="twitter:title" content="Best friends forever | Fotograf Eirik Jeistad | Hamar | Norge" />
<meta name="twitter:image" content="https://i0.wp.com/eirikjeistad.no/wp-content/uploads/2019/03/best-friends-forever.jpg?fit=1500%2C1500&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://eirikjeistad.no/","sameAs":["https://www.facebook.com/eirikjeistad/","https://www.instagram.com/eirikjeistad/","https://www.youtube.com/channel/UCFFmOPTGP0xTbHwfQGuv0Dg?view_as=subscriber"],"@id":"https://eirikjeistad.no/#organization","name":"Fotograf Eirik Jeistad","logo":"https://eirikjeistad.no/wp-content/uploads/2018/08/cropped-025-x2.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fotograf Eirik Jeistad &raquo; strøm" href="https://eirikjeistad.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fotograf Eirik Jeistad &raquo; kommentarstrøm" href="https://eirikjeistad.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fotograf Eirik Jeistad &raquo; Best friends forever kommentarstrøm" href="https://eirikjeistad.no/2019/03/28/best-friends-forever/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eirikjeistad.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://eirikjeistad.no/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubud-style-css'  href='https://eirikjeistad.no/wp-content/themes/ubud/style.css?ver=2014-02-20' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/7.1.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://eirikjeistad.no/wp-content/themes/ubud/js/jquery.cookie.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://eirikjeistad.no/wp-content/themes/ubud/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://eirikjeistad.no/wp-content/themes/ubud/js/functions.js?ver=2014-02-20'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://eirikjeistad.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eirikjeistad.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eirikjeistad.no/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p813W3-1jY' />
<link rel="alternate" type="application/json+oembed" href="https://eirikjeistad.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feirikjeistad.no%2F2019%2F03%2F28%2Fbest-friends-forever%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eirikjeistad.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feirikjeistad.no%2F2019%2F03%2F28%2Fbest-friends-forever%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>         <style type="text/css">
			 			 @media screen and (min-width: 1200px) {
				 .site-content .post:hover .entry-thumbnail {background: #000;}
				 .search-results .site-content .page:hover .entry-thumbnail {background: #000;}
				 .site-content .post:hover .entry-thumbnail a.thumb-img {opacity: 0.7;}
				 .search-results .site-content .page:hover .entry-thumbnail a.thumb-img {opacity: 0.7;}
				 .entry-header h2.entry-title a, .entry-details, .entry-details a, .entry-details a:hover {color: rgba(255, 255, 255, 0.9);}
				 .list-view .entry-header h2.entry-title a, .list-view .entry-details, .list-view .entry-details a, .list-view .entry-details a:hover { color: #000;}
				 .entry-header h2.entry-title a:hover {color: #fff;}
				 .single-post .entry-details, .single-post .entry-details a {color: #000;}
				 .single-post .entry-details a:hover, .list-view .entry-header h2.entry-title a:hover {color: #999;}
			}
						         </style>
    <link rel="amphtml" href="https://eirikjeistad.no/2019/03/28/best-friends-forever/amp/"><link rel="icon" href="https://i2.wp.com/eirikjeistad.no/wp-content/uploads/2018/08/cropped-025-x2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/eirikjeistad.no/wp-content/uploads/2018/08/cropped-025-x2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/eirikjeistad.no/wp-content/uploads/2018/08/cropped-025-x2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/eirikjeistad.no/wp-content/uploads/2018/08/cropped-025-x2.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				#site-title h1 a {
    font-size: 1.4rem;
	text-transform: uppercase;
	letter-spacing: .1em;
	font-weight: bold;
}

.wf-active #site-title h2.site-description {
   text-transform: uppercase;
	font-size: .9rem;
	letter-spacing: .5em;
}

#site-nav ul li a {
  font-size: .9rem;
  text-transform: uppercase;

}

#site-about a#about-btn {
   visibility: hidden;
	position: relative;
}

#site-about a#about-btn:after {
	visibility: visible;
	position: absolute;
	top: 0;
	left: 0;
	content: "Mer om fotograf Eirik Jeistad";
  right: 0;
  bottom: 0;
	width: 200px;
}

div.author-wrap.cf {
	display:
		none;
}

.wf-active .widget_jetpack_display_posts_widget h4 {
    font-style: normal;
	text-transform: uppercase;
    font-weight: 400;
}

.wf-active .archive-header h2.archive-title {
    display: none;
}

.taxonomy-description h3 {
	text-transform: uppercase;
	font-weight: bolder;
	font-size: 1em;
	
}

.taxonomy-description p {
    margin: 0 5em 3em 0;
    font-size: 1em;
    font-size: 1rem;
	text-transform: uppercase;
}

.search-wrap {
	display: none;
}

.grid-switcher {
     text-align: right;
    float: right;
}

@media screen and (min-width: 767px) {
.entry-content ul, .entry-content ol {
    margin-left: 0;
	}}

p.has-drop-cap:not(:focus):first-letter {
   float:left;
   font-size:4.0em;
   line-height:.68;
   font-weight:100;
   margin:.05em .1em 0 0;
   text-transform:uppercase;
   font-style:normal;
}

@media screen and (max-width: 800px) {
.wp-block-column {
    flex-basis: 100%;
}
}

#colophon {
    padding: 12px 0;
	margin: 0;
	text-align: center;
}

#colophon #site-info #menu-social {
    margin: 0;
    padding: 0;
}

#menu-social li a::before {
    font: normal 30px/1 'Genericons';
}

pre {
	font-size: 1em;
}			</style>
		</head>

<body class="post-template-default single single-post postid-5082 single-format-standard three-column square">

<div id="container">

	<div class="mobile-wrap">
		<a href="#nav-mobile" id="mobile-menu-btn"><span>Menu</span></a>
	</div><!-- end #mobile-wrap -->
	<nav id="site-nav" class="clearfix">
		<div class="menu-wrap">
			<ul id="menu-hovedmeny" class="menu"><li id="menu-item-4907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4907"><a href="https://eirikjeistad.no/fotokurs/">Fotokurs</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-4934"><a href="https://eirikjeistad.no/">Fotoblogg</a>
<ul class="sub-menu">
	<li id="menu-item-4928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4928"><a href="https://eirikjeistad.no/abstrakt/">Abstrakt</a></li>
	<li id="menu-item-4929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4929"><a href="https://eirikjeistad.no/arkitektur/">Arkitektur</a></li>
	<li id="menu-item-4930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4930"><a href="https://eirikjeistad.no/dyreliv/">Dyreliv</a></li>
	<li id="menu-item-4931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4931"><a href="https://eirikjeistad.no/mennesker/">Mennesker</a></li>
	<li id="menu-item-4932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4932"><a href="https://eirikjeistad.no/natur/">Natur</a></li>
	<li id="menu-item-4933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4933"><a href="https://eirikjeistad.no/stilleben/">Stilleben</a></li>
</ul>
</li>
<li id="menu-item-4974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4974"><a href="https://eirikjeistad.no/kunstfoto/">Kunstfoto</a></li>
<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4943"><a href="https://eirikjeistad.no/kontakt/">Kontakt</a></li>
<li id="menu-item-4910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4910"><a href="https://galleri.eirikjeistad.no">Galleri Eirik Jeistad ↗</a></li>
</ul>			<div class="grid-switcher">
				<a href="#" id="list-btn">List</a>
				<a href="#" id="grid-btn">Grid</a>
			</div><!-- end .grid-switcher -->
			<div class="search-wrap">
				
<form role="search" method="get" id="searchform" class="searchform" action="https://eirikjeistad.no/" role="search">
	<input type="text" class="field" name="s" id="s" placeholder="Search &hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>			</div><!-- end .search-wrap -->
		</div><!-- end .menu-wrap -->
	</nav><!-- end #site-nav -->

	<header id="masthead" class="cf" role="banner">
		<div id="site-title" class="clearfix">
						<h1><a href="https://eirikjeistad.no/" title="Fotograf Eirik Jeistad">Fotograf Eirik Jeistad</a></h1>
						<h2 class="site-description">Hamar | Norge</h2>
					</div><!-- end #site-title -->

		
	</header><!-- end #masthead -->

<div id="main-wrap">
		<div id="primary" class="site-content cf" role="main">

				
			
<article id="post-5082" class="post-5082 post type-post status-publish format-standard has-post-thumbnail hentry category-stilleben tag-abstract-photography tag-art-photography tag-blackwhite-photography">

		<div class="entry-thumbnail">
		<img width="1500" height="1500" src="https://eirikjeistad.no/wp-content/uploads/2019/03/best-friends-forever.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="&quot;Best Friends forever&quot; - Eirik Jeistad" srcset="https://i0.wp.com/eirikjeistad.no/wp-content/uploads/2019/03/best-friends-forever.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/eirikjeistad.no/wp-content/uploads/2019/03/best-friends-forever.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/eirikjeistad.no/wp-content/uploads/2019/03/best-friends-forever.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/eirikjeistad.no/wp-content/uploads/2019/03/best-friends-forever.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/eirikjeistad.no/wp-content/uploads/2019/03/best-friends-forever.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/eirikjeistad.no/wp-content/uploads/2019/03/best-friends-forever.jpg?resize=970%2C970&amp;ssl=1 970w, https://i0.wp.com/eirikjeistad.no/wp-content/uploads/2019/03/best-friends-forever.jpg?resize=700%2C700&amp;ssl=1 700w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="5083" data-permalink="https://eirikjeistad.no/2019/03/28/best-friends-forever/best-friends-forever/" data-orig-file="https://i0.wp.com/eirikjeistad.no/wp-content/uploads/2019/03/best-friends-forever.jpg?fit=1500%2C1500&amp;ssl=1" data-orig-size="1500,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&amp;laquo;Best Friends forever&amp;raquo; &#8211; Eirik Jeistad" data-image-description="" data-medium-file="https://i0.wp.com/eirikjeistad.no/wp-content/uploads/2019/03/best-friends-forever.jpg?fit=800%2C800&amp;ssl=1" data-large-file="https://i0.wp.com/eirikjeistad.no/wp-content/uploads/2019/03/best-friends-forever.jpg?fit=1024%2C1024&amp;ssl=1" />	</div><!-- end .entry-thumbnail -->
	
	<header class="entry-header">
			<nav id="nav-single" class="clearfix">
		<div class="nav-next"></div>
		<div class="nav-previous"><a href="https://eirikjeistad.no/2019/03/22/and-then-we-move-on/" rel="prev"><span>Previous</span></a></div>
	</nav><!-- #nav-single -->
			<h1 class="entry-title">Best friends forever</h1>
		<div class="entry-details">
			<div class="entry-author">
				by <a href="https://eirikjeistad.no/author/ejeistad/" title="All posts by Eirik Jeistad">Eirik Jeistad</a>			</div><!-- end .entry-author -->
			<div class="entry-date">
				<a href="https://eirikjeistad.no/2019/03/28/best-friends-forever/">mars 28, 2019</a>
			</div><!-- end .entry-date -->
							<div class="entry-comments">
				<a href="https://eirikjeistad.no/2019/03/28/best-friends-forever/#respond"><span class="leave-reply">Leave a comment</span></a>				</div><!-- end .entry-comments -->
									<div class="entry-cats"><a href="https://eirikjeistad.no/stilleben/" rel="category tag">Stilleben</a></div>
						<div class="entry-tags"><ul><li><a href="https://eirikjeistad.no/stikkord/abstract-photography/" rel="tag">Abstract Photography</a>, <a href="https://eirikjeistad.no/stikkord/art-photography/" rel="tag">Art photography</a>, <a href="https://eirikjeistad.no/stikkord/blackwhite-photography/" rel="tag">Black&amp;White photography</a></li></ul></div>
					</div><!--end .entry-details -->
	</header><!--end .entry-header -->

	<div class="entry-content cf">
		
<p>Stuck on the wall. Together for life until demolition. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5082" class="share-facebook sd-button share-icon no-text" href="https://eirikjeistad.no/2019/03/28/best-friends-forever/?share=facebook" target="_blank" title="Klikk for å dele på Facebook"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Facebook(åpnes i en ny fane)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5082" class="share-twitter sd-button share-icon no-text" href="https://eirikjeistad.no/2019/03/28/best-friends-forever/?share=twitter" target="_blank" title="Klikk for å dele på Twitter"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Twitter(åpnes i en ny fane)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-5082" class="share-linkedin sd-button share-icon no-text" href="https://eirikjeistad.no/2019/03/28/best-friends-forever/?share=linkedin" target="_blank" title="Klikk for å dele på LinkedIn"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på LinkedIn(åpnes i en ny fane)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://eirikjeistad.no/2019/03/28/best-friends-forever/?share=email" target="_blank" title="Klikk for å sende dette med e-post til en venn"><span></span><span class="sharing-screen-reader-text">Klikk for å sende dette med e-post til en venn(åpnes i en ny fane)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118464147-5082-5c9cf3382de65' data-src='https://widgets.wp.com/likes/#blog_id=118464147&amp;post_id=5082&amp;origin=eirikjeistad.no&amp;obj_id=118464147-5082-5c9cf3382de65' data-name='like-post-frame-118464147-5082-5c9cf3382de65'><h3 class="sd-title">Lik dette:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Lik</span></span> <span class="loading">Laster...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>			</div><!-- end .entry-content -->

				<div class="author-wrap cf">
			<div class="author-info">
				<img alt='' src='https://secure.gravatar.com/avatar/106222a1780162ec7a3a5192bcebd7f5?s=70&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/106222a1780162ec7a3a5192bcebd7f5?s=140&#038;d=identicon&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />				<h6>Posted by <a href='https://eirikjeistad.no/author/ejeistad/' rel='author'>Eirik Jeistad</a></h6 >
				<p class="author-description">Passionate Norwegian photographer in love with contrast and black/white. Aspiring artist and commercial reality shooter. Enjoying life, my family, my cameras and my darkroom.</p>
			</div><!-- end .author-info -->
		</div><!-- end .author-wrap -->
	
</article><!-- end .post-5082 -->
			
	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Legg inn en kommentar					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/28/best-friends-forever/#respond" style="display:none;">Avbryt svar</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarskjema" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=118464147&#038;postid=5082&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Legg+inn+en+kommentar&#038;greeting_reply=Svar+p%C3%A5+%25s&#038;color_scheme=light&#038;lang=nb_NO&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=f3a9e1fec7d2f5a9156da713d877304579421ad4#parent=https%3A%2F%2Feirikjeistad.no%2F2019%2F03%2F28%2Fbest-friends-forever%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Dette nettstedet bruker Akismet for å redusere spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Lær om hvordan dine kommentar-data prosesseres</a>.</p>
	</div><!-- #comments .comments-area -->

		
		</div><!-- end #primary -->


</div><!-- end #main-wrap -->
</div><!-- end #container -->
<footer id="colophon" class="site-footer cf">

	

	<div id="site-info">

		<div id="menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-4863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4863"><a href="https://www.facebook.com/jeistad"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-5049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5049"><a href="https://www.instagram.com/eirikjeistad/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>	
		<ul class="credit" role="contentinfo">
			<li class="wp-credit">
				<a></a>
				
							</li>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->
</footer><!-- end #colophon -->

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-86023952-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-106222a1780162ec7a3a5192bcebd7f5">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/eirikjeistad.no\/2019\/03\/28\/best-friends-forever\/":5082};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/03/28/best-friends-forever/" method="post">
			<label for="target_email">Send til e-postadresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dette feltet er for gyldighetskontroll og bør ikke endres" />
			
			<img style="float: right; display: none" class="loading" src="https://eirikjeistad.no/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				E-post ble ikke sendt - Sjekk dine e-postadresser!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postsjekk mislyktes, vennligst prøv igjen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, ditt nettsted kan ikke dele innlegg via e-post.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://eirikjeistad.no/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201913#ver=201913&amp;lang=nb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggere liker dette:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=118464147&postid=5082&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Legg+inn+en+kommentar&greeting_reply=Svar+p%C3%A5+%25s&color_scheme=light&lang=nb_NO&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=f3a9e1fec7d2f5a9156da713d877304579421ad4#parent=https%3A%2F%2Feirikjeistad.no%2F2019%2F03%2F28%2Fbest-friends-forever%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=118464147&postid=5082&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Legg+inn+en+kommentar&greeting_reply=Svar+p%C3%A5+%25s&color_scheme=light&lang=nb_NO&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=f3a9e1fec7d2f5a9156da713d877304579421ad4#parent=https%3A%2F%2Feirikjeistad.no%2F2019%2F03%2F28%2Fbest-friends-forever%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201913.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'118464147',post:'5082',tz:'1',srv:'eirikjeistad.no'} ]);
	_stq.push([ 'clickTrackerInit', '118464147', '5082' ]);
</script>

</body>
</html>
<!--
	generated in 0.448 seconds
	37938 bytes batcached for 300 seconds
-->
